PDA

Vollständige Version anzeigen : Zellbereich in VERGLEICH-Funktion


moe.at
28.09.2016, 14:48
Hallo,

kann man in der VERGLEICH-Funktion einen Zellbereich (-namen) angeben?
Hier mein konkretes Beispiel:

=VERGLEICH(A27;ER_KEYS_GUVTKBJ;0)

Funktioniert nicht. Gibt mir #BEZUG! aus.

Wenn ich statt dem Bereichsnamen direkt den Bereich verwende funktionierts:
=VERGLEICH(A27;Tabelle3!A1:A23;0)

Danke für eure Hilfe! ;)

steve1da
28.09.2016, 14:50
Hola,

Funktioniert nicht. Gibt mir #BEZUG! aus.

funktioniert bei mir super.
Hast du eine Beispieldatei wo man das nachvollziehen kann?

Gruß,
steve1da

moe.at
28.09.2016, 15:00
Servus,

danke für die rasche Antwort. ;)
Es funktioniert (doch). Hat Probleme mit der Benennung des Bereichs gegeben.

Danke nochmal. :)