PDA

Vollständige Version anzeigen : Schriftformatierung mit übernehmen


schildi2000
17.07.2012, 10:25
Hallo,

ich habe z.B. in der Zelle A1 "Apfel !" stehen, wobei das Ausrufezeichen rot und fett ist. In der Zelle B1 möchte ich, wenn C2=Wahr ist, dass er mir A1 dort einträgt, jedoch geschieht dies ohne meine Formatierung (ohne mein rotes Ausrufezeichen). Was muss ich ändern, damit dies klappt?

Formel: =WENN(C2=Wahr;A1;"")

Danke im Voraus!

chris-kaiser
17.07.2012, 10:49
Hi

das geht über "normale" Formeln nicht!