PDA

Vollständige Version anzeigen : Keine Ü/Ä/Ö-Punktw


metallertochter
05.08.2009, 07:43
Hi!

Ich habe meinen Text mit der Formatierung: Times New Roman, Schriftgröße 11, 1,5 facher Zeilenabstand angefertigt und wenn ich die Großbuchstaben Ä, Ö, Ü schreibe, werden die Punkte der Umlaute nicht eingezeigt. Ich habe schon versucht die Buchstaben als Symbole einzufügen, aber das geht auch nicht. Erst wenn ich den Zeilenabstand auf 3.5 setze werden die Punkte angezeigt. Woran liegt das? Kann mir da jemand helfen?

LG Dani

peppi
05.08.2009, 08:57
Hallo Dani,

ist das nur auf dem Bildschirm so, oder auch im Ausdruck... Wenn es nur auf dem Bildschirm ist, könnte es an der Grafikkarte bzw. dem Treiber liegen.
<br>

metallertochter
05.08.2009, 18:42
Hi Peppi!

Du hast recht! Es ist nur auf dem Bildschirm so. Gibt es eine Möglichkeit das zu ändern?

Gruß,
Dani

peppi
05.08.2009, 18:57
Hallo Dani,

keine Ahnung. Es könnte sein, daß die Grafikkarte einen Schuss hat, oder der Treiber dafür, oder aber die Bildschirmschrift...
<br>

zuiopmnadefgj
06.06.2012, 13:22
Hi,

falls nochmal jemand dieses Problem hat:

Es ist bei vielen Normschriftarten so, auch bei Arial u.a. und es hat NICHTS mit der Grafikkarte zu tun, dass die Pünktchen nicht angezeigt werden.

Es ist vielleicht keine Lösung in dem Sinne, aber die Antwort auf die Frage ist: Es ist einfach so. Ich habe das Problem mit den fehlenden Pünktchen auf dem PC bei der Arbeit, bei mir zuhause und ich kenne keinen PC, bei dem es anders angezeigt wird.
Da aber der Ausdruck i.o. ist und alles angezeigt wird, ist es nicht allzu problematisch.