PDA

Vollständige Version anzeigen : rechte Strg-Taste öffnet Aufgabenbereich Office-Zwischenablage


bretagne22
20.07.2009, 15:50
Hallo Ihr Lieben,

wenn ich die rechte Strg-Taste drücke öffnet sich der Aufgabenbereich "Zwischenablage".
Wie kann man diese Funktion desaktivieren???

Danke für Eure Hilfe!
Claude

peppi
20.07.2009, 16:51
Hallo,

mir ist zwar diese Tastenkombination nicht unbedingt bewußt, aber das ist sowieso immer eins der ersten Sachen, die ich deaktiviere. Sprich, Du mußt die Office-Zwischenablage deaktivieren...
<br>

bretagne22
20.07.2009, 19:33
Und wie deaktiviere ich sie?...
:confused:

peppi
20.07.2009, 19:47
Hallo,

falls Du mit Office2003 arbeitest (Du hast leider nur lapidar Frage in den Kategorien ausgewählt), kannst Du über das Menü Bearbeiten die Office-Zwischenablage aufrufen, um dann auf die Schaltfläche Optionen zu klicken, und alles auszuschalten...
<br>

bretagne22
20.07.2009, 19:56
Stimmt, ich habe gar nicht gesagt, dass es Word 2000 ist...

Ja, ich habe in den Optionen alles abgewählt.
Das Verrückte ist, dass z.B. die Kombi "linke Strg-Taste" + "C" ohne Öffnen dieses Aufgabenbereichs funktioniert. Drücke ich jedoch die RECHTE Strg-Taste (ohne Kombi mit einer anderen Taste!), öffnet sich dieser Bereich.
Verstehst du da ??

Claude

peppi
20.07.2009, 21:08
Hallo Claude,

bei Office2000 mußt Du in die Registry eingreifen: http://support.microsoft.com/kb/221190/de
<br>