PDA

Vollständige Version anzeigen : Autonummerierung ändert Format bei Tab ...


C-J
17.07.2009, 14:49
Hallo zusammen,
ich werd noch ganz krank wegen Word!

Ich habe eine Überschrift 3 mit römischer Nummerrierung eingestellt ..

hier ein Beispielbild: tja, von wegen ... es lässt sich einfach nicht einfügen, egal. Ich habe Vorher/Nachher als Anhang dazu getan ..

Auf Screen 1 sieht man wo die Schreibmarke steht, wenn ich dann einmal Tab drücke, habe ich den Zustand von Screen 2 und ich kann es mir einfach nicht erklären, wie Word dazu kommt, sowas zu machen?????

Die schwarzen Balken stellen den Seitenrand dar ... man sieht also, dass nicht nur das Nummerieungsformat völlig anders ist, sondern auch die Einzüge ... eigentlich will ich einen hängenden Einzug haben, aber wenn ich den Standardmäßig einstelle sieht es ja irgendwann bescheuert aus bei hoher Nummerrieung ..

Kann mir da jemand was zu sagen, warum Word wegen einem Tab die ganze Formatierung zerstört?

Bin für alle Antworten dankbar!

Gruß,
CJ

PapaSchlumpf
17.07.2009, 15:26
Hi Christoph,

mangels Word2007 nur eine Anmerkung:

in Word gibt es die Option mittels Tab-Taste die Gliederungsebene zu ändern.
Vielleicht ist das bei Dir ja gesetzt?

Gruß
Christian

C-J
20.07.2009, 06:36
Guten Morgen Christian,
Danke für Deine Antwort!

Es scheint so, dass Du Recht hast mit Deiner Vermutung ..

In der Hilfe steht lapidar:
"Geben Sie die Liste ein. Zum Wechseln zwischen Ebenen drücken Sie TAB oder UMSCHALT+TAB."

Nur steht leider nirgends, wie man dieses Verhalten abstellen kann :(

Es kann ja wohl nicht sein, dass ich nur den hängenden Einzug verwenden, der bei hohen Nummerierungen nicht mehr vernünftig aussieht .. scheint aber so zu sein ...

Noch mal danke für Deine Hilfe :)


NACHTRAG: Die Lösung ist so simpel, dass ich mal wieder nen Brett vorm Kopf hatte. Es ist natürlich Strg+Tab :D

Aber da wär ich net so schnell drauf gekommen!

DocTemplate
20.07.2009, 22:37
Hi,

das ist im Übrigen in Tabellen genauso: Mit <Tab> springst Du von Zelle zu Zelle. Wenn Du einen Tabulator setzen willst, musst Du das auch mit <Strg>+<Tab> machen.

Viele Grüße,
DocTemplate

C-J
21.07.2009, 06:59
Jetzt wo Du es sagst, fällt mir das auch ein, das "Problem" mit den Tabellen hatten wir nämlich auch schon mal :)

Gruß,
CJ