PDA

Vollständige Version anzeigen : schwierig zu fragen "Tausch Koponenten/Zahlen"???


schmusibu
23.04.2009, 15:01
Die Formel ist so weit OK

.=SUMMENPRODUKT(TEILERGEBNIS(9;INDIREKT("g"&ZEILE(16:4073)))*(Q16:Q4073>0))

was muss an stelle "4073" eingefügt werden, um den/die Wert/e z.B. aus A1 zu holen
( in A1 steht eine veränderliche Zahl, die angibt wie viele Zeilen die Formel berechnen soll)

tüftel tüftel ...

Mit Dank im Voraus!
sb

jinx
23.04.2009, 15:32
Moin, sb,

die Frage bitte entweder als Fortsetzung des alten Beitrages (http://www.ms-office-forum.net/forum/showpost.php?p=1214629&postcount=7) (dann solltest Du den damaligen Antwortern aber auch Zeit für eine Antwort lasen) oder als neues Thema stellen - aber bitte nicht beides. Fortsetzung im alten Thread (Link siehe oben).