PDA

Vollständige Version anzeigen : Runden in vorhandender Formel


Hoblahob
10.03.2009, 15:09
Hallo!

Ich bekomme es einfach nicht heraus wie man eine Zahl rundet, die man mit einer Funktion bereits generiert hat.... Die Rundungsfunktion ist ja diese: =RUNDEN($B2;0). Nur habe ich schon diese Funktion hier zum errechnen der Zahl in der Spalte =$B$2/$A12. Wie pappe ich jetzt beide so zusammen, dass er die Zahl ausrechnet und die dann auch gleichzeitig rundet?


MfG

IngGi
10.03.2009, 15:21
Hallo Hoblahob,

=RUNDEN($B$2/$A12;0)

Gruß Ingolf

Hoblahob
10.03.2009, 15:37
alles klar danke funktioniert;)

MfG