PDA

Vollständige Version anzeigen : Outlook 2000 Lesebestätigung wird nicht gesendet


donbosco
19.11.2003, 12:35
Hi Leute,

ich habe schon das ganze Forum durchsucht und zu folgendem Problem noch keine Antwort gefunden:

Mein Outlook 2000 unter NT4 beantwortet keine Lesebstätigung - d.h. wenn ich eine Mail mit Lesebestätigung erhalte, steht die Bestätigung zwar im Postausgang, wird aber nicht gesendet.
Nach Rückfrage mit unserem Systemverwalter wurde mir mitgeteilt, dass unser Mail-Server Bestätigungen unterstützt, das Problem aber bei Outlook zu suchen sei. Wie seht ihr das? Gibt es eine Lösung.
Es nervt nämlich immer die Bestätigungen löschen zu müssen.

Tschau
donbosco

heinzel
19.11.2003, 17:23
Hallo Donbosco

Gehe mal unter Extras Optionen, E-Mail-Optionen, Verlaufkontrolle, und dort ein Häken machen bei Immer eine Antwort senden.

jinx
19.11.2003, 18:21
<font size="2" face="Century Gothic">Moin, Heinz,

magst Du mir bitte erklären, warum die Nachricht trotz des Häkchens nicht gesendet wird? Wie sonst käme die Benachrichtigung in den Postausgang?

Sorry, Don, ich habe weder in meinen Büchern noch in der deutschen NG bisher etwas gefunden (außer dem Hinweis, es per Weiterleiten zu machen - da bleibt aber immer eine Mitteilung in der Outbox)...</font>

heinzel
19.11.2003, 21:59
Hallo Jinx

Nun es gibt da nicht viel zu erklären. Habe soeben auf drei Rechnern nochmals alles getestet, zwar mit XP aber es war schon vorher so, jedenfalls bei mir. Wenn ich immer eine Antwort senden eingestelt habe geht es bei mir nicht in den Postausgang sondern direckt.

Im Outlook 2000 Kompendium S. 271 steht es auch so.

Anders ist es wenn bei E-Mail-ÜBERTRAGUNG Nachriten sofort senden etwas anderes eingestellt wäre, da würde ja dann die Bestätigung im Postausgang warten, bis wieder Senden- Empfangen ausgeführt wird.


Schöner Abend

donbosco
20.11.2003, 09:01
Moin Heinz,

wie meinst du das?
Ich habe in meinen Einstellungen einen Haken bei
"bei bestehender Verbindung Nachricht sofort senden"
und trotzdem geht es nicht.
Senden/Empfangen muss ich nicht drücken.
Zur Info ich arbeite hier in der Firma über das LAN via Mail-Server.
es besteht also immer eine Verbindung.
Folgenden Fehler bringt Outlook bei Mails mit Lesebestätigung:
Nachricht konnte nicht gesendet werden, weil der Absendername nicht akzeptiert wurde. Serverantwort: "S30 <>,
Anmeldedaten passen nicht zu diesem Benutzerkonto". Fernummer: 0x800ccc78)
Ich habe Sende- und Absendename geprüft - sollte eigentlich stimmen


Tschau
Donbosco

heinzel
20.11.2003, 09:16
Morgen

Habe soeben vernommen das viele Firmen keine Lesebestätigung mehr Akzeptieren.
Könnte eventuell eine Hilfe für dich sein.

donbosco
20.11.2003, 09:30
laut Sysop funktioniert bei uns die Lesebestätigung.
Ich habe ihm die Fehlerbeschreibung weitergeleitet,
da noch mehr Mitarbeiter mit diesem Problem kämpfen.

Danke für eure Hilfe erst mal - wenn ich mehr weiß, melde ich mich wieder hier

Tschau
donbosco

heinzel
20.11.2003, 09:44
Original geschrieben von donbosco
laut Sysop funktioniert bei uns die Lesebestätigung.
Ich habe ihm die Fehlerbeschreibung weitergeleitet,
da noch mehr Mitarbeiter mit diesem Problem kämpfen.

Danke für eure Hilfe erst mal - wenn ich mehr weiß, melde ich mich wieder hier

Tschau
donbosco



Bei Euch geht es schon, aber vermutlich beim Absender nicht müsste man mal dort nachfragen.

donbosco
20.11.2003, 10:05
ich habe das auch schon mit Mails getestet, die ich an mich mit Bestätigung schicke -geht auch nicht

Tschau
Donbosco

Fönwellensurfer
23.10.2006, 13:07
Falls es noch jemanden interessiert:
Meines wissens muss man bei diesem Fehler die Authentifizierung beim senden über SMTP aktivieren...
MfG Mario