PDA

Vollständige Version anzeigen : Outlook 2000 einrichten und Mails automatisch abrufen


ys809
19.11.2003, 08:30
Wie konfiguriere ich Outlook 2000 richtig?
Das mit den Konten funktioniert ja einigermaßen, aber welche Einstellungen muss ich sonst noch vornehmen?

Außerdem funktioniert bei mir die Funktion "Nachrichten automatisch abrufen" nicht. Ich erhalte dann immer die Fehlermeldung "E-Mail Übertragungsfehler".

jinx
19.11.2003, 17:53
<font size="2" face="Century Gothic">Moin, ys809,

vielleicht könntest Du die Frage ein klein wenig präziser fassen - mir ist nicht klar, was denn nun läuft (wenn denn überhaupt), und eigentlich hatte ich heute Abend noch etwas Anderes vor als eine Abhandlung zum Thema Einrichten von Outlook zu schreiben (obwohl, ich könnte es dann für meine HP nutzen)...</font>

ys809
20.11.2003, 11:32
Hallo,

ich weiß nicht, was daran so schwer zu verstehen ist?!
Die Konteneinrichtung funktioniert, aber ich muss doch sicherlich noch ein paar kleine Einstellungen vornehmen, damit Outlook sicher ist.

Und wie schon erwähnt funktioniert bei mir der Menüpunkt "Nachrichten automatisch alle X Minuten abrufen" nicht. Woran könnte das liegen?

Bravestar
20.11.2003, 13:56
hallo ys809,

ich muß jinx schon zustimmen, Du erwartest eine installationsanleitung!
Du mußt schon sagen wie Du Outlook eingerichtet hast.
Es gibt nämlich so vieles was bei Dir nicht stimmen könnte.

SSL
Falscher POP3 oder SMTP
Falsches Kennwort
Keine Netzwerkverbindung
Falscher Benutzername
Falsche konfiguration bei der Anmeldereihenfolge an den Exchange

und und und!
Also versuch mal ein wenig zu schildern was genau dein Problem ist und was für Einstellungen du bis jetzt gemacht hast!

ys809
21.11.2003, 13:26
Dann versuch ich´s mal, so gut ich´s kann. Also:

Mein POP3 und SMTP sind richtig eingerichtet und alles andere, was man zum E-Mail abrufen braucht ist richtig eingegeben.
Wenn ich nämlich manuell auf "Senden/Empfangen" klickt, dann gebe ich das Kennwort ein und kann meine E-Mails abrufen.
Wenn ich aber unter
Extras, Optionen, E-Mail-Übertragung bei E-Mail-Kontooptionen angebe, dass der Nachrichteneingang alle X-Minuten prüfen soll, erhalte ich nach der angegebenen Zeit die Fehlermeldung: E-Mail-Übertragungsfehler.
Und wenn ich das Kennwort bei meinem Konto eintrage und speichere, dann wird die Änderung nicht übernommen, obwohl ich auf "Übernehmen" und "ok" klicke. Welche Einstellungen muss ich vornehmen?

Für weitere Fragen steh ich euch gerne zur Verfügung.

Danke im voraus.

Yvonne

FixFoxx
21.11.2003, 15:02
Tach Yvonne,

gib bei Deinem Standard-Konto noch an, welche DFÜ-Verbindung gewählt werden soll. Dann noch in den Einstellungen der DFÜ-Verbindung selbst die Option ausschalten, dass eine Kennwortabfrage erfolgt. Sonst bleibt er bei der Abfrage stehen und macht auch nichts von alleine.

ys809
22.11.2003, 11:30
Muss ich da bei Konteneigenschaften auf
Verbindung
Über das lokale Netzwerk verbinden , Modemverbindung, falls LAN nicht funktionert?
Habe ISDN.

FixFoxx
24.11.2003, 10:05
Moin Yvonne,

wähle die Option "Modemverbindung" aus. Dabei wird das Auswahl-Drop-Down-Feld aktiv. Dort die DFÜ-Verbindung auswählen.

ys809
24.11.2003, 16:48
Hat leider nicht funktioniert.
Trotzdem danke.