PDA

Vollständige Version anzeigen : fehlermeldung outlook express


marielou
07.10.2003, 19:11
hi,

wollte heute meine mails über outook express 6 abrufen, dann
trat folgende fehlermeldung bei allen zwei providern (yahoo + web) auf:

"Bei der Verbindung zum Server ist ein Fehler aufgetreten. Konto: 'pop3.web.de', Server: 'pop3.web.de', Protokoll: POP3, Port: 110, Secure (SSL): Nein, Socketfehler: 10061, Fehlernummer: 0x800CCC0E"

norton antivirus und firewall habe ich schon seit längerem, dass dürfte nicht das problem sein.

aber ich habe gestern einige updates von windows heruntergeladen und vermute stark, dass es daran liegt.

kann mir vielleicht jemand von euch weiterhelfen, was ich tun kann??

wäre nettig!

danke
marielou

jinx
07.10.2003, 20:03
<font size="2" face="Century Gothic">Moin, marielou,

den Beitrag Fehlernummer: 0x800CCC0E (http://www.ms-office-forum.net/forum/showthread.php?s=&threadid=98346) hast Du schon gelesen bzw. der Link bringt keine Lösung?</font>

marielou
07.10.2003, 20:48
ja, hab mir das ganze mal angeschaut:

bis hierher bin ich gekommen:

"Wenn diese Dienste ausgeführt werden, können Sie überprüfen, ob die Anschlüsse verfügbar (geöffnet) sind. Benutzen Sie hierfür das Programm NETSTAT, das in Windows NT Server enthalten ist. Gehen Sie so vor:
Öffnen Sie die MS-DOS Eingabeaufforderung auf dem Computer, auf dem Exchange Server ausgeführt wird. Damit die Daten nicht aus dem Bild rollen, sollten Sie die Anzeige der MS-DOS Eingabeaufforderung ändern. Klicken Sie das Systemmenüfeld mit der rechten Maustaste an und klicken auf EIGENSCHAFTEN. Ändern Sie im Register LAYOUT die Fensterpuffergröße auf 1000. Sie erhalten dann einen Rollbalken in der gewünschten Richtung (Höhe und / oder Breite). Diese Änderung kann einmalig oder grundsätzlich vorgenommen werden.
Geben Sie den folgenden Befehl ein: Netstat -an
Scrollen Sie zurück zum Anfang der Ausgabe und suchen Sie nach den folgenden Einträgen: Proto Local Address Foreign Address State
------------------------------------------------------
TCP 0.0.0.0:25 0.0.0.0:0 Listening
TCP 0.0.0.0:110 0.0.0.0:0 Listening
Wenn diese Einträge vorhanden sind, ist alles in Ordnung. Sind die Anschlüsse nicht verfügbar, müssen Sie möglicherweise weitere Problembehandlungen bei den folgenden Komponenten oder Systemen vornehmen. "

die einträge sind nicht vorhanden!!
aber weiter komm ich auch nicht, da alles in englisch is!

:bawling:

jinx
07.10.2003, 21:47
<font size="2" face="Century Gothic">Moin, marielou,

in dem Fall kann ich Dich auch nur an die entsprechende Newsgroup bei MS bzw. die Suchergebnisse zu dem Betreff (http://groups.google.com/groups?hl=en&lr=&ie=ISO-8859-1&safe=off&q=0x800CCC0E&btnG=Google+Search&meta=group%3Dmicrosoft.public.de.german.inetexplorer.ie6.outlookexpress) verweisen: OE wird bei mir nur als Newsgroup-Reader eingesetzt...</font>