MS-Office-Forum

Zurück   MS-Office-Forum > Windows, Anwendungen & Co. > Provider, Webhoster, Internet, DSL, DFÜ
Registrieren Forum Hilfe Alle Foren als gelesen markieren

Banner und Co.

Antworten
Ads
Themen-Optionen Ansicht
Alt 01.04.2010, 08:33   #1
Celia
MOF Profi
MOF Profi
Standard 3-Wege-Spamfilter von WEB.de funktioniert nicht !

Hallo ,
seit kurzem funktioniert der 3-Wege-Spamfilter von WEB.de nicht mehr !
Die Mails werden weder in "Unbekannt" noch nach "SPAM" gefiltert sondern rutschen einfach durch.
Der Filter ist aber aktiv !
Ich habe jetzt schon sämtlich Adressen gelöscht damit (normalerweise) alles wenigstens in "Unbekannt" landen müsste.
Keine Auswirkung !
Habt Ihr noch eine Idee ??
Gruß
Celia
Celia ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 12.04.2010, 08:44   #2
Celia
Threadstarter Threadstarter
MOF Profi
MOF Profi
Standard

Jetzt funktioniert es wieder.. Keine Ahnung was da los war..
Gruß
Celia
Celia ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 14.04.2010, 07:28   #3
scamander
Standard

Ich hab genau das gleiche Problem und bei mir hat es sich bisher nicht von alleine gelöst. Komisch, dass scheinbar kaum Jemand davon betroffen ist.
 
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 14.04.2010, 08:14   #4
Celia
Threadstarter Threadstarter
MOF Profi
MOF Profi
Standard

Hallo scamander,
finde ich auch ! Nach dem Löschen sämtlicher Adressbucheinträge ( es hätte ja irrtümlich etwas drinnen sein können was das verursacht) wurden trotzdem die SPAM-Mails runtergeladen, einfach durchgeflutscht. Dann hatte ich eine Weile diesen Account nicht automatisch nach Outlook importieren lassen.
Auf einmal hat das mit dem Filter wieder funktioniert !
Gruß
Celia
Celia ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Ads
Antworten


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Besucher: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist An.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:16 Uhr.



Powered by: vBulletin Version 3.6.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.

Copyright ©2000-2018 MS-Office-Forum. Alle Rechte vorbehalten.
Copyright ©Design: Manuela Kulpa ©Rechte: Günter Kramer
Eine Verwendung der Inhalte in anderen Publikationen, auch auszugsweise,
ist ohne ausdrückliche Zustimmung der Autoren nicht gestattet.