MS-Office-Forum

Zurück   MS-Office-Forum > Microsoft Office > Microsoft Word
Registrieren Forum Hilfe Alle Foren als gelesen markieren

Banner und Co.

 
Ads
Themen-Optionen Ansicht
Alt 22.07.2009, 16:02   #1
RWg
MOF User
MOF User
Standard Word 2007 - Unerklärliche Ebene zwischen Textebene und Fußnoten

Hallo zusammen,

ich komme an ein paar störende leere Absatzmarken nicht 'ran.

Für mich sieht es so aus, als ob die in einer anderen Ebene liegen (sh. jpg anbei, rote Pfeile), habe aber keine Idee, wie ich da rankomme und sie respektive den Abstand, den sie verursachen, löschen kann.

Habt Ihr 'nen Tipp?
Angehängte Grafiken
Dateityp: jpg ww2007.jpg (19,4 KB, 14x aufgerufen)

__________________

Grüße
RWg
----------------------------------
Wer Tippfehler findet, darf sie behalten
meine Software: Win7 / Firefox 22.0 / MS Office 2007 // Mac OS X 10.6.8 / Firefox 22.0 / MS Office für Mac 2011 v14 / ...
meine Hardware: Intel (R) Core(TM)i5 CPU 760@2.80 GHz / 4 GB RAM // Intel Core i5 2,4 GHz / 4 GB 1067 MHz DDR3
RWg ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Ads
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Besucher: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist An.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:07 Uhr.



Powered by: vBulletin Version 3.6.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.

Copyright ©2000-2018 MS-Office-Forum. Alle Rechte vorbehalten.
Copyright ©Design: Manuela Kulpa ©Rechte: Günter Kramer
Eine Verwendung der Inhalte in anderen Publikationen, auch auszugsweise,
ist ohne ausdrückliche Zustimmung der Autoren nicht gestattet.