MS-Office-Forum

Zurück   MS-Office-Forum > Windows, Anwendungen & Co. > Windows
Registrieren Forum Hilfe Alle Foren als gelesen markieren

Banner und Co.

Antworten
Ads
Themen-Optionen Ansicht
Alt 14.12.2017, 17:37   #1
Hajo_Zi
MOF Guru
MOF Guru
Standard Windows 10 / alle Versionen - DEesktopsymbole

Hallo,

wie kann ich es Einstellen, das die Desktopsymbole nicht automatisch angeordnet werden?

GrußformelHomepage

__________________

Signatur in jedem Beitrag
m Forum kann der Beitrag als erledigt markiert werden. Also mache es unten links mit Klick auf den Schalter "als erledigt setzen", falls Problem gelöst.
Der Zustand des Beitrages wird dann in der Übersicht angezeigt und man braucht sich diese Beiträge nicht mehr ansehen.
Bitte Version angeben. Bei keiner Angabe gehe ich von meinen Angaben aus.
Betriebssystem: Windows 10 - 64 Bit, Office 2016 - 32 Bit.
Fragen werden im Forum beantwortet, nicht per PN.
Hajo_Zi ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 15.12.2017, 05:31   #2
Zappelin
Neuer Benutzer
Neuer Benutzer
Standard

Hallo Hajo,

klick mit der rechten Maustaste auf den Desktop, das Kontextmenü öffnet sich.
Dort auf Ansicht, dann bei den Optionen die Haken entfernen.

Viele Glück!
Gruss, Zappelin
Zappelin ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 15.12.2017, 06:01   #3
Hajo_Zi
Threadstarter Threadstarter
MOF Guru
MOF Guru
Standard

Symbole automatisch anordnen ist da nicht ausgewählt.

Gruß Hajo

__________________

Signatur in jedem Beitrag
m Forum kann der Beitrag als erledigt markiert werden. Also mache es unten links mit Klick auf den Schalter "als erledigt setzen", falls Problem gelöst.
Der Zustand des Beitrages wird dann in der Übersicht angezeigt und man braucht sich diese Beiträge nicht mehr ansehen.
Bitte Version angeben. Bei keiner Angabe gehe ich von meinen Angaben aus.
Betriebssystem: Windows 10 - 64 Bit, Office 2016 - 32 Bit.
Fragen werden im Forum beantwortet, nicht per PN.
Hajo_Zi ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 15.12.2017, 06:24   #4
Zappelin
Neuer Benutzer
Neuer Benutzer
Standard

Und sie werden trotzdem alle nach links oben gezwungen? Das ist seltsam. Könnte ein Problem in der Registry sein. Ich melde mich später wieder.
Zappelin ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 15.12.2017, 17:02   #5
Hajo_Zi
Threadstarter Threadstarter
MOF Guru
MOF Guru
Standard

Ja sie werden alle nach Links verschoben. Ich hatte sie schon 2x an die richtige Stelle geschoben.
Ich fahre meinen Rechner immer nur in den Ruhezustand. Neustart nur bei Update.

Gruß Hajo

__________________

Signatur in jedem Beitrag
m Forum kann der Beitrag als erledigt markiert werden. Also mache es unten links mit Klick auf den Schalter "als erledigt setzen", falls Problem gelöst.
Der Zustand des Beitrages wird dann in der Übersicht angezeigt und man braucht sich diese Beiträge nicht mehr ansehen.
Bitte Version angeben. Bei keiner Angabe gehe ich von meinen Angaben aus.
Betriebssystem: Windows 10 - 64 Bit, Office 2016 - 32 Bit.
Fragen werden im Forum beantwortet, nicht per PN.
Hajo_Zi ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 17.12.2017, 02:25   #6
Zappelin
Neuer Benutzer
Neuer Benutzer
Standard

Hast Du mal versucht, die Optionen ein- und wieder auszuschalten, evtl. mit Neustart dazwischen? Letztlich sind das nur Registry-Einträge, die das gemacht werden, vielleicht ist die Eintrag an der Stelle beschädigt und kann durch das Umschalten sauber überschrieben werden. Ist einen Versuch wert, denke ich.
Zappelin ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 17.12.2017, 08:49   #7
Hajo_Zi
Threadstarter Threadstarter
MOF Guru
MOF Guru
Standard

Hallo,

Dein Vorschlag hat wohl geholfen. Nach Neustart waren die Symbole noch immer an der Stelle wo sie sein sollten.
Also ich auf automatisch geklickt habe, hat der Bildschirm kurz geflackert und dann habe ich es wieder zurück gestellt.


Gruß Hajo

__________________

Signatur in jedem Beitrag
m Forum kann der Beitrag als erledigt markiert werden. Also mache es unten links mit Klick auf den Schalter "als erledigt setzen", falls Problem gelöst.
Der Zustand des Beitrages wird dann in der Übersicht angezeigt und man braucht sich diese Beiträge nicht mehr ansehen.
Bitte Version angeben. Bei keiner Angabe gehe ich von meinen Angaben aus.
Betriebssystem: Windows 10 - 64 Bit, Office 2016 - 32 Bit.
Fragen werden im Forum beantwortet, nicht per PN.
Hajo_Zi ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Ads
Antworten


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Besucher: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist An.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:13 Uhr.


Partner und Co.
Access-Paradies -Alles rund um die Datenbank Microsoft Access -Code -Programme-Tools -Tipps   Kostenlose Tipps & Tricks, Downloads und Programme   www.kulpa-online.com - Tipps - Tricks - Tutorials - Meinungen - Downloads uvm...   vb@rchiv · Willkommen in der Welt der VB Programmierung   Access-Garhammer - Hier finden Sie jede Menge Beispiel-Datenbanken zu Access und mehr ...   mcseboard.de   Die Top Seite für Excel-VBA-Makros uvm.

Powered by: vBulletin Version 3.6.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.

Copyright ©2000-2018 MS-Office-Forum. Alle Rechte vorbehalten.
Copyright ©Design: Manuela Kulpa ©Rechte: Günter Kramer
Eine Verwendung der Inhalte in anderen Publikationen, auch auszugsweise,
ist ohne ausdrückliche Zustimmung der Autoren nicht gestattet.