MS-Office-Forum

Zurück   MS-Office-Forum > Microsoft Office > Microsoft Excel
Registrieren Forum Hilfe Alle Foren als gelesen markieren

Banner und Co.

Antworten
Ads
Themen-Optionen Ansicht
Alt 12.07.2019, 11:18   #1
b.auer
Neuer Benutzer
Neuer Benutzer
Standard Formel - Wenn in einer bestimmten Zelle bezahlt oder Bankeinzug steht

Hallo Ihr Lieben,

ich bräuchte bitte nochmal eine kleine Hilfe bzgl Formel.

Mappe ist anbei.


ich hätte gerne automatisch den bezahlten Betrag, wenn im status bezahlt oder Bankeinzug ausgewählt wurde. Wie müsste denn hier die Formel lauten? ich glaube ich denke schon wieder zu kompliziert.


Vielen herzlichen Dank im Voraus
Angehängte Dateien
Dateityp: xlsx Mappe1.xlsx (9,8 KB, 3x aufgerufen)
b.auer ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 12.07.2019, 11:22   #2
steve1da
MOF Meister
MOF Meister
Standard

Hola,

Code:

=wenn(oder(....;....);A3;"")
Gruß,
steve1da
steve1da ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 12.07.2019, 11:23   #3
Tor1967
Standard

Hallo,
z. B.

Code:

=WENN(ODER(B3="bezahlt";B3="Bankeinzug");A3;"")
 
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 12.07.2019, 11:24   #4
b.auer
Threadstarter Threadstarter
Neuer Benutzer
Neuer Benutzer
Standard

Zitat: von steve1da Beitrag anzeigen

Hola,

Code:

=wenn(oder(....;....);A3;"")
Gruß,
steve1da



Danke.... glaub, ich weiss meinen Denkfehler.
b.auer ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 12.07.2019, 11:38   #5
b.auer
Threadstarter Threadstarter
Neuer Benutzer
Neuer Benutzer
Standard

allerdings hänge ich jetzt leider nochmals,... wenn ich ihm sagen soll, er soll den Betrag entweder aus Spalte A oder Spalte B nehmen, je nachdem wo etwas steht.....

vielen lieben Dank.


lg birgit
Angehängte Dateien
Dateityp: xlsx Mappe1.xlsx (10,0 KB, 1x aufgerufen)
b.auer ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 12.07.2019, 11:43   #6
steve1da
MOF Meister
MOF Meister
Standard

Hola,

Code:

=WENN(ODER(C3="bezahlt";C3="bankeinzug");MAX(A3:B3);"")
Gruß,
steve1da
steve1da ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Alt 12.07.2019, 11:53   #7
b.auer
Threadstarter Threadstarter
Neuer Benutzer
Neuer Benutzer
Standard

Zitat: von steve1da Beitrag anzeigen

Hola,

Code:

=WENN(ODER(C3="bezahlt";C3="bankeinzug");MAX(A3:B3);"")
Gruß,
steve1da



Du bist ein Traum :-) DANKE DIR! ))
b.auer ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten
Ads
Antworten


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Besucher: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist An.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:40 Uhr.



Powered by: vBulletin Version 3.6.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.

Copyright ©2000-2018 MS-Office-Forum. Alle Rechte vorbehalten.
Copyright ©Design: Manuela Kulpa ©Rechte: Günter Kramer
Eine Verwendung der Inhalte in anderen Publikationen, auch auszugsweise,
ist ohne ausdrückliche Zustimmung der Autoren nicht gestattet.