PDA

Vollständige Version anzeigen : Zeitverzögertes senden funzt nicht?


tornado
18.10.2001, 10:21
Hey Leute

Habe da mal die Funktion "Zeitverzögertes senden einer Nachricht" versucht, jedoch ohne Erfolg!

Braucht es da spezielle Voraussetzungen, damit dieses Feature überhaupt funktionieren kann??

Wir arbeiten hier in einem NT-Netzwerk mit ca. 60 user und Outlook 2000.

Hat da jemand eine Idee?

Besten Dank für jeden Tipp :) :)

Roger

<font size="1" face="Century Gothic">Moderatorenanmerkung: die Überarbeitung dieses Beitrages ist im Zuge der Arbeiten zu sehen, die durch den Wechsel der Forensoftware zum 01.01.2003 verursacht wurden.

Es wurden in diesem Beitrag Links korrigiert, die auf falsche Adressen zeigten...</font>

Schängelchen
24.10.2001, 10:44
Hi Roger,

Dieses Feature funktioniert nur im Zusammenspiel mit einem
Microsoft Exchange Server und auch dort solltest Du dieses Feature mit
Bedacht verwenden. Der Empfänger bekommt nämlich angezeigt, dass die
Nachricht verzögert wurde. Also das Versenden von Nachrichten mit
Übermittlungsverzögerung zu Geburtstagen oder zu Hochzeitstagen, die man
immer wieder vergißt, kommt bei den Empfänger meistens nicht so gut an.
:-)

ciao Schängelchen

( http://www.vom-ohlenberg.de )

----------------
"ueben Sie das Einlegen und Entfernen der Diskette einige Minuten,
bis Sie sich sicher fuehlen." - Handbuch Schneider PC, 1986

tornado
24.10.2001, 11:42
Hallo Schängelchen

Danke für Deine Antwort :)

Fazit: dann lass'mers halt bleibe :D :D

Gruss
Roger

<font size="1" face="Century Gothic">Moderatorenanmerkung: die Überarbeitung dieses Beitrages ist im Zuge der Arbeiten zu sehen, die durch den Wechsel der Forensoftware zum 01.01.2003 verursacht wurden.

Es wurden in diesem Beitrag Links korrigiert, die auf falsche Adressen zeigten...</font>