PDA

Vollständige Version anzeigen : Outlook 2000 Kontenverwaltung


Lupus
03.12.2000, 11:52
Hallo Leute,

habe Outlook 2000 und 5 e-Mail Konten.
Auf allen Konten bekomme ich Post. Jedoch möchte ich so langsam aber sicher die anderen Konten aussterben lassen.
Habe als Standart Konto mein postfach@.. angegeben.
Doch wenn ich auf eine e-Mail antworte, nimmt mein Outlook entweder das Standard Konto oder das erste in der Liste eingetragene Konto ???? seltsam
Ich will aber das Antworten immer mit postfach@... geschieht. Warum will das nicht so wie ich will. Wo habe ich eine Einstellung übersehen.

Freu mich über jeden Tipp

Lupus

lobit
09.12.2000, 22:51
Hi,

die Einstellung STANDARD funktioniert nur bei NEUE NACHRICHT.
Sobald Du auf eine Nachricht antwortest nimmt er die in diesem Mail genutzte Adresse.

Du kannst jedoch VOR dem Abschicken einer Nachricht unter OPTIONEN das passende Konto auswählen, mit dem der Versand erfolgen soll.

Unabhängig davon kannst Du bei Konto>Eigenschaften>Antwortadresse Dein gwünschtes Konto angeben. Sobald der Empfänger auf Dein Mail antwortet wird die ANTWORTADRESSE genutzt.

Viel Spaß
Lobit

PS: Schaue auch ruhig mal (Link wurde gelöscht, Seite nicht aufrufbar; 05.04.2003) vorbei ;)

<font size="1" face="Century Gothic">Moderatorenanmerkung: die Überarbeitung dieses Beitrages ist im Zuge der Arbeiten zu sehen, die durch den Wechsel der Forensoftware zum 01.01.2003 verursacht wurden.

Es wurden in diesem Beitrag Links korrigiert, die auf falsche Adressen zeigten...</font>

Lupus
17.12.2000, 19:53
schnief .. genau davon bin ich ausgegangen, aber genau das ist es was es nicht tut. bekomme ich auf postfach@... eine Mail und klicke auf antworten, dann nimmt er sich eben gerade was er will. mit Option ist schon klar ... aber ich bin ja soooooooo was von faul .. man glaubt es kaum.
und das mit der Antwortadresse geht auch net. hab schon alles neu installiert .. aber nix .. will net .. mag mich wohl net.
muss was anderes sein bei mir. schnief

dennoch danke

gruss lupus

frakal
19.12.2000, 07:00
Hy,

in Outlook Express 2000 hast Du die Möglichkeit in verschiedene Identitäten zu wechseln. Unter Menü "Datei" --->"Identität wechseln ...". Du kannst eine unbegrenzte Anzahl von Identitäten verwalten. Die in der Du Dich gerade befindest, wird auch beim Empfänger als Dein Absender identifiziert.

Ciao Frakal

lobit
26.12.2000, 16:13
Hy,

in Outlook Express 2000 hast Du die Möglichkeit in verschiedene Identitäten zu wechseln. Unter Menü "Datei" --->"Identität wechseln ...". Du kannst eine unbegrenzte Anzahl von Identitäten verwalten. Die in der Du Dich gerade befindest, wird auch beim Empfänger als Dein Absender identifiziert.

Ciao Frakal

Geht halt nur in Outlook Express ;)

<font size="1" face="Century Gothic">Moderatorenanmerkung: die Überarbeitung dieses Beitrages ist im Zuge der Arbeiten zu sehen, die durch den Wechsel der Forensoftware zum 01.01.2003 verursacht wurden.

Es wurde in diesem Beitrag das Zitat für dieses Forum angepasst.<font>

Lupus
04.07.2001, 20:20
grrrrrr

war gerade mal wieder der fall ... altes ding immer noch net so will wie ich ..

weiß denn niemand was hier los ist mit dem outlook 2000.

es suchr sich immer noch ein konto aus wie es gerade lustig ist .. ich finde es nicht lustig [:D

Gruß Lupus

<font size="1" face="Century Gothic">Moderatorenanmerkung: die Überarbeitung dieses Beitrages ist im Zuge der Arbeiten zu sehen, die durch den Wechsel der Forensoftware zum 01.01.2003 verursacht wurden.

Es wurden in diesem Beitrag Links korrigiert, die auf falsche Adressen zeigten...</font>

Lupus
21.07.2001, 19:57
letzter versuch ... kennt keiner eine antwort auf die zuerst gestellte frage hier ..
(inzwichen sind es acht konten die ich verwalten muss .. ich gehe noch ins kloster deswegen)

heuuuuuuuuuuul fleeeeeeeehn ...

Gruß Lupus

<font size="1" face="Century Gothic"><font color="#000000">Moderatorenanmerkung: die Überarbeitung dieses Beitrages ist im Zuge der Arbeiten zu sehen, die durch den Wechsel der Forensoftware zum 01.01.2003 verursacht wurden.

Es wurde in diesem Beitrag ein Link entfernt.</font>